<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariovasco.com"><link rel="dns-prefetch" href="//static2.diariovasco.com"><link rel="dns-prefetch" href="//static3.diariovasco.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.diariovasco.com/squido/4.3.55/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Zaldua: «Lo más importante es hacernos fuertes en Anoeta» | Real Sociedad - El Diario Vasco</title><meta name="title" content="Zaldua: «Lo más importante es hacernos fuertes en Anoeta»"/><meta name="description" content="El jugador de la Real Sociedad Joseba Zaldua advierte que este año no ha podido dar su mejor nivel por unos problemas físicos que arrastra del año anterior"/><meta name="keywords" content="zaldua, zaldua real sociedad, anoeta, zaldua lesiones"/><meta name="news_keywords" content="zaldua, zaldua real sociedad, anoeta, zaldua lesiones"/><meta name="DC.date.issued"
          content="2019-10-15T13:55:26+02:00"/><meta name="date"
          content="2019-10-15T13:55:26+02:00"/><link rel="canonical" href="https://real-sociedad.diariovasco.com/zaldua-20191015134203-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><!-- meta OG --><meta property="og:site_name" content="Real Sociedad - El Diario Vasco"/><meta property="og:url" content="https://real-sociedad.diariovasco.com/zaldua-20191015134203-nt.html"/><meta property="og:description" content="El jugador de la Real Sociedad Joseba Zaldua advierte que este año no ha podido dar su mejor nivel por unos problemas físicos que arrastra del año anterior"/><meta property="og:image" content="https://static.diariovasco.com/real-sociedad/multimedia/201910/15/media/cortadas/ZALDUA-LOBO-kwUC-RvvmXOmaJjjFzUxXRrrhwQK-624x385@Diario%20Vasco.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Zaldua: «Lo más importante es hacernos fuertes en casa»"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariovascocom"/><meta property="article:section" content="real-sociedad"/><meta property="article:published_time" content="2019-10-15T15:27:26+02:00"/><meta property="article:modified_time" content="2019-10-15T15:27:26+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Zaldua: «Lo más importante es hacernos fuertes en casa»"/><meta name="twitter:description" content="El jugador de la Real Sociedad Joseba Zaldua advierte que este año no ha podido dar su mejor nivel por unos problemas físicos que arrastra del año anterior"/><meta name="twitter:image" content="https://static.diariovasco.com/real-sociedad/multimedia/201910/15/media/cortadas/ZALDUA-LOBO-kwUC-RvvmXOmaJjjFzUxXRrrhwQK-624x385@Diario%20Vasco.jpg"/><meta name="twitter:image:alt" content="Zaldua atiende a los jóvenes seguidores, este martes en Zubieta. "/><meta property="fb:pages" content="91085818678"/><meta property="fb:app_id" content="189716465103" /><link rel="stylesheet" href="//static.diariovasco.com/squido/4.3.55/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'real-sociedad';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'zaldua-lo-mas-importante-es-hacernos-fuertes-en-casa-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'raul-melero';
    window.voc_or = 'swingmethode';
    window.voc_pr = 1;
    window.voc_fep = '20191015135526';
    window.voc_fem = '20191015152726';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'si';
    window.voc_hl = 'no';
        window.voc_npc = '321';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobpcvnb"
    data-legacy-chartbeat="diariovasco.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PZNXWG');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://real-sociedad.diariovasco.com/zaldua-20191015134203-nt.html"
      },
      "headline": "Zaldua: «Lo más importante es hacernos fuertes en casa»",
      "datePublished": "2019-10-15T15:27:26+02:00",
      "dateModified": "2019-10-15T15:27:26+02:00",
      "author": {
        "@type": "Person",
        "name": "Raúl Melero"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.diariovasco.com/real-sociedad/multimedia/201910/15/media/cortadas/ZALDUA-LOBO-kwUC-RvvmXOmaJjjFzUxXRrrhwQK-624x385@Diario%20Vasco.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Real Sociedad - El Diario Vasco",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.diariovasco.com/squido/latest/assets/images/diariovasco.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Joseba Zaldua advierte que este año no ha podido dar su mejor nivel por unos problemas físicos que arrastra del año anterior"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><!-- Facebook Pixel Code --><script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '492946631038788');
        fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=492946631038788&ev=PageView &noscript=1"/></noscript><!-- End Facebook Pixel Code --><link rel="icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"/><link rel="shortcut icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/largetile.png"/></head><body class="diariovasco"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNXWG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariovasco,voces/1/G.4--NS/123456789?pageName=&g=https://real-sociedad.diariovasco.com/zaldua-20191015134203-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=real-sociedad.zaldua-lo-mas-importante-es-hacernos-fuertes-en-casa&amp;voc_site=diariovasco&amp;voc_se=real-sociedad&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=zaldua-lo-mas-importante-es-hacernos-fuertes-en-casa&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20191015135526&amp;voc_fem=20191015152726&amp;voc_or=swingmethode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=si&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Secciones</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariovasco.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Sociedad - El Diario Vasco..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="ee15826c-ef3c-11e9-b312-c0638dd7c4c3"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariovasco.com"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg"
                             alt="Real Sociedad - El Diario Vasco"></a></div></div><a href="https://real-sociedad.diariovasco.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Sociedad - El Diario Vasco: nuevas noticias en portada"><img src="//static3.diariovasco.com/squido/latest/assets/images/diariovasco-mini.svg"
         alt="Real Sociedad - El Diario Vasco: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Sociedad</a></span><a href="#">Zaldua: «Lo más importante es hacernos fuertes en casa»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete y navega sin límite todo el año por 59,40€ y consigue gratis un pack de dos botellas de vino Inurrieta
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariovasco.com/suscripcion/suscripcion-on-anual-vino-diariovasco-94536/comprar.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95€ al mes y disfruta de todos los contenidos de El Diario Vasco
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384/comprar.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/diariovasco/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Suscríbete y navega sin límite todo el año por 59,40€ y consigue gratis un pack de dos botellas de vino Inurrieta</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.diariovasco.com/suscripcion/suscripcion-on-anual-vino-diariovasco-94536/comprar.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/suscripcion-on-anual-vino-diariovasco-94536.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="Real Sociedad - El Diario Vasco On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static2.diariovasco.com/squido/latest/assets/images/areapersonal/pack-onplus-diariovasco.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 4,95€/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-2-meses-gratis-diariovasco-90594/comprar.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=diariovasco&amp;ns_linkname=popup-winback-precio&amp;ns_fee=0" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Real Sociedad"
                               class="voc-active">Real Sociedad</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://real-sociedad.diariovasco.com/plantilla-2019-2020-20190925150427-nt.html" title="Equipo"
                                           target="_blank">Equipo</a></h3></li><li><h3><a href="https://www.diariovasco.com/temas/entidades/real-sociedad-femenina.html" title="Real Sociedad femenina"
                                           target="_self">Real femenina</a></h3></li><li><h3><a href="https://www.diariovasco.com/deportes/futbol/liga-primera/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                                           target="_blank">Clasificación</a></h3></li><li><h3><a href="http://foros.diariovasco.com/viewforum.php?f=19" title="Foro"
                                           target="_blank">Foro</a></h3></li><li><h3><a href="https://real-sociedad.diariovasco.com/calendario-liga-20192020-20190704152032-nt.html" title="Calendario"
                                           target="_blank">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                           target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                           target="_self">Vídeos</a></h3></li><li><h3><a href="https://real-sociedad.diariovasco.com/temas/lugares/reforma-de-anoeta.html" title="Reforma de Anoeta"
                                           target="_self">Reforma de Anoeta</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                class="voc-pretitle-sports">Real Sociedad</span><h1>Zaldua: «Lo más importante es hacernos fuertes en casa»</h1></div><div class="content-exclusive-bg "  data-voc-pw-alert data-voc-pw-premium><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive "><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/diariovasco/exclusivo.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Este contenido es exclusivo para suscriptores</span><p>Suscríbete y navega sin límite todo el año por 59,40€ y consigue gratis un pack de dos botellas de vino Inurrieta</p></div><div class="btns-row"><a                                     data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-ce-btn-flujo"
                                                                        href="https://areapersonal.diariovasco.com/suscripcion/suscripcion-on-anual-vino-diariovasco-94536/comprar.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-ce-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/suscripcion-on-anual-vino-diariovasco-94536.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-ce-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-ce-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-ce-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-ce-link-login">Inicia sesión</a></p></div></div></div></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariovasco.com/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://real-sociedad.diariovasco.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad">Lo + leído</a></h3><a class="voc-top" href="https://real-sociedad.diariovasco.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://real-sociedad.diariovasco.com/horarios-jornada-13-laliga-eibar-20191014150939-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad"
                                   title="La Real Sociedad y el Eibar 'esquivan' la Behobia - San Sebastián y las elecciones generales">
                                    La Real Sociedad y el Eibar 'esquivan' la Behobia - San Sebastián y las elecciones generales
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://real-sociedad.diariovasco.com/agente-pardo-niega-athletic-20191015215155-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad"
                                   title="El agente de Pardo niega que el Athletic le haya preguntado por el jugador">
                                    El agente de Pardo niega que el Athletic le haya preguntado por el jugador
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://real-sociedad.diariovasco.com/real-cedidos-20191014233304-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad"
                                   title="Volver a Zubieta el año que viene, en el punto de mira de los cedidos por la Real Sociedad">
                                    Volver a Zubieta el año que viene, en el punto de mira de los cedidos por la Real Sociedad
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://real-sociedad.diariovasco.com/imanol-busca-sustituto-llorente-20191014172012-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad"
                                   title="Imanol busca al sustituto de Llorente">
                                    Imanol busca al sustituto de Llorente
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://real-sociedad.diariovasco.com/directo-realsociedad-athletic-20191013111852-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad"
                                   title="Enésimo tropiezo con la misma piedra">
                                    Enésimo tropiezo con la misma piedra
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="ee15826c-ef3c-11e9-b312-c0638dd7c4c3" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="ee15826c-ef3c-11e9-b312-c0638dd7c4c3"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="real-sociedad"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://real-sociedad.diariovasco.com/nahikari-entrena-grupo-20191009002303-ntvo.html" title="Nahikari no entrena con el grupo pero no se descarta para el derbi" class="voc-horizontal voc-img-link"><img src="//static.diariovasco.com/squido/latest/assets/images/placeholders/diariovasco-placeholder.png" alt="Nahikari no entrena con el grupo pero no se descarta para el derbi"/></a></figure><h4 class="voc-tit-related"><a href="https://real-sociedad.diariovasco.com/nahikari-entrena-grupo-20191009002303-ntvo.html#vca=modulos&vso=diariovasco&vmc=noticias-rel&vli=Real Sociedad" class="voc-text-link" title="Nahikari no entrena con el grupo pero no se descarta para el derbi">
                                Nahikari no entrena con el grupo pero no se descarta para el derbi
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://real-sociedad.diariovasco.com/perfil-idoneo-20191009003225-ntvo.html" title="UN PERFIL IDÓNEO" class="voc-horizontal voc-img-link"><img src="//static.diariovasco.com/squido/latest/assets/images/placeholders/diariovasco-placeholder.png" alt="UN PERFIL IDÓNEO"/></a></figure><h4 class="voc-tit-related"><a href="https://real-sociedad.diariovasco.com/perfil-idoneo-20191009003225-ntvo.html#vca=modulos&vso=diariovasco&vmc=noticias-rel&vli=Real Sociedad" class="voc-text-link" title="UN PERFIL IDÓNEO">
                                UN PERFIL IDÓNEO
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://real-sociedad.diariovasco.com/disfruta-real-athletic-derbi-invitaciones-20191009175001-nt.html" title="Disfruta del Real Sociedad - Athletic femenino desde el palco de El Diario Vasco" class="voc-horizontal voc-img-link"><img data-original="https://static.diariovasco.com/real-sociedad/multimedia/201910/08/media/cortadas/derbi-chias-kwaF--300x186@Diario%20Vasco.jpg" class="lazy"
                                         alt="Disfruta del Real Sociedad - Athletic femenino desde el palco de El Diario Vasco"/><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/201910/08/media/cortadas/derbi-chias-kwaF--300x186@Diario%20Vasco.jpg" alt="Disfruta del Real Sociedad - Athletic femenino desde el palco de El Diario Vasco"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://real-sociedad.diariovasco.com/disfruta-real-athletic-derbi-invitaciones-20191009175001-nt.html#vca=modulos&vso=diariovasco&vmc=noticias-rel&vli=Real Sociedad" class="voc-text-link" title="Disfruta del Real Sociedad - Athletic femenino desde el palco de El Diario Vasco">
                                Disfruta del Real Sociedad - Athletic femenino desde el palco de El Diario Vasco
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://real-sociedad.diariovasco.com/empate-goles-entre-real-osasuna-20191010131459-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/real-sociedad/multimedia/201910/10/media/cortadas/1419355081-kxbH--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Empate sin goles entre Real y Osasuna" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/201910/10/media/cortadas/1419355081-kxbH--228x141@Diario%20Vasco.jpg"
                                             alt="Empate sin goles entre Real y Osasuna"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/empate-goles-entre-real-osasuna-20191010131459-ga.html" title="Empate sin goles entre Real y Osasuna"><i class="voc-icons photo toggle-year"></i>
                                    Empate sin goles entre Real y Osasuna
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://real-sociedad.diariovasco.com/entrenamiento-reale-arena-antes-derbi-20191012115039-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/real-sociedad/multimedia/201910/12/media/cortadas/DV-20191012-entreno-chicas-1-keME--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Entrenamiento en el Reale Arena antes del derbi" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/201910/12/media/cortadas/DV-20191012-entreno-chicas-1-keME--228x141@Diario%20Vasco.jpg"
                                             alt="Entrenamiento en el Reale Arena antes del derbi"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/entrenamiento-reale-arena-antes-derbi-20191012115039-ga.html" title="Entrenamiento en el Reale Arena antes del derbi"><i class="voc-icons photo toggle-year"></i>
                                    Entrenamiento en el Reale Arena antes del derbi
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://real-sociedad.diariovasco.com/imagenes-real-sociedadathletic-20191013154025-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/real-sociedad/multimedia/201910/13/media/cortadas/1419440718-kNVF--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Las imágenes del Real Sociedad-Athletic" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/201910/13/media/cortadas/1419440718-kNVF--228x141@Diario%20Vasco.jpg"
                                             alt="Las imágenes del Real Sociedad-Athletic"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/imagenes-real-sociedadathletic-20191013154025-ga.html" title="Las imágenes del Real Sociedad-Athletic"><i class="voc-icons photo toggle-year"></i>
                                    Las imágenes del Real Sociedad-Athletic
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://real-sociedad.diariovasco.com/sansealaves-imagenes-20191013201707-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/real-sociedad/multimedia/201910/13/media/cortadas/10-13-sanse-001-kV2C--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Sanse-Alavés, en imágenes" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/201910/13/media/cortadas/10-13-sanse-001-kV2C--228x141@Diario%20Vasco.jpg"
                                             alt="Sanse-Alavés, en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/sansealaves-imagenes-20191013201707-ga.html" title="Sanse-Alavés, en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    Sanse-Alavés, en imágenes
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/real-sociedad#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" title="Vídeos de Real sociedad">Real sociedad</a><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/gonzalo-arconada-espero-partido-6094035225001-20191011135344-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" title="Gonzalo Arconada: «Espero un partido de mucha intensidad»">
                Gonzalo Arconada: «Espero un partido de mucha intensidad»
              </a></h3></div><div class="voc-home-image "><picture><a href="https://real-sociedad.diariovasco.com/gonzalo-arconada-espero-partido-6094035225001-20191011135344-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/c0c0a950-544d-4537-bb6f-8604086935d0/main/1920x1080/2m38s880ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/c0c0a950-544d-4537-bb6f-8604086935d0/main/1920x1080/2m38s880ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/real-sociedad#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" title="Vídeos de Real sociedad">Real sociedad</a><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/alguacil-importante-aficion-salga-6092175243001-20191004131023-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" title="Alguacil: «Lo más importante es que la afición salga orgullosa por la actitud y entrega de su equipo»">
                Alguacil: «Lo más importante es que la afición salga orgullosa por la actitud y entrega de su equipo»
              </a></h3></div><div class="voc-home-image "><picture><a href="https://real-sociedad.diariovasco.com/alguacil-importante-aficion-salga-6092175243001-20191004131023-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/85688294001/e95ee8a3-6229-4746-9e19-718aa5cc82a9/ca461612-5d7c-477c-90fd-6b7f29237748/1920x1080/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/85688294001/e95ee8a3-6229-4746-9e19-718aa5cc82a9/ca461612-5d7c-477c-90fd-6b7f29237748/1920x1080/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/real-sociedad#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" title="Vídeos de Real sociedad">Real sociedad</a><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/bananas-cubren-tribuna-principal-6091826309001-20191003181016-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" title="Las &#039;bananas&#039; cubren la tribuna Principal de Anoeta">
                Las &#039;bananas&#039; cubren la tribuna Principal de Anoeta
              </a></h3></div><div class="voc-home-image "><picture><a href="https://real-sociedad.diariovasco.com/bananas-cubren-tribuna-principal-6091826309001-20191003181016-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/e80087b5-9f36-4915-96ca-d8d5da66fefb/main/1920x1080/33s994ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/e80087b5-9f36-4915-96ca-d8d5da66fefb/main/1920x1080/33s994ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/real-sociedad#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" title="Vídeos de Real sociedad">Real sociedad</a><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/lucia-rodriguez-sera-especial-6091712529001-20191003131020-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" title="Lucía Rodríguez: «Será especial jugar en el Reale Arena»">
                Lucía Rodríguez: «Será especial jugar en el Reale Arena»
              </a></h3></div><div class="voc-home-image "><picture><a href="https://real-sociedad.diariovasco.com/lucia-rodriguez-sera-especial-6091712529001-20191003131020-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/85688294001/ad1d29f5-2be1-4bae-b950-5db58eee109f/6b0c2468-cdc5-4028-a111-677b80c9b39f/1920x1080/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/85688294001/ad1d29f5-2be1-4bae-b950-5db58eee109f/6b0c2468-cdc5-4028-a111-677b80c9b39f/1920x1080/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/c0c0a950-544d-4537-bb6f-8604086935d0/main/224x126/2m38s880ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/85688294001/e95ee8a3-6229-4746-9e19-718aa5cc82a9/f04d4cca-7e45-4ee5-a572-f5dde931f57b/224x126/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/e80087b5-9f36-4915-96ca-d8d5da66fefb/main/224x126/33s994ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/85688294001/ad1d29f5-2be1-4bae-b950-5db58eee109f/c4ee233f-312b-44a0-a3a8-c8c99d5cfa71/224x126/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariovasco"><a href="https://www.diariovasco.com">DIARIOVASCO.COM</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Sociedad Vascongada de Publicaciones, S.A.</span><address>Domicilio social en Camino de Portuetxe, 2 San Sebastián 20018</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariovascocom" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariovasco" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariovasco.com/contactar.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariovasco.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.diariovasco.com/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariovasco.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariovasco.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="diariovasco"></ev-paywall-notifier></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariovasco.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.diariovasco.com/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.diariovasco.com/gipuzkoa/"
                               title="Gipuzkoa" target="_self">Gipuzkoa</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.diariovasco.com/alto-urola/"
                                       title="Alto Urola">Alto Urola</a></h4><h4><a href="https://www.diariovasco.com/alto-deba/"
                                       title="Alto Deba">Alto Deba</a></h4><h4><a href="https://www.diariovasco.com/bajo-deba/"
                                       title="Bajo Deba">Bajo Deba</a></h4><h4><a href="https://www.diariovasco.com/bidasoa/"
                                       title="Bidasoa">Bidasoa</a></h4><h4><a href="https://www.diariovasco.com/buruntzaldea/"
                                       title="Buruntzaldea">Buruntzaldea</a></h4><h4><a href="https://www.diariovasco.com/costa-urola/"
                                       title="Costa Urola">Costa Urola</a></h4><h4><a href="https://www.diariovasco.com/oarsoaldea/"
                                       title="Oarsoaldea">Oarsoaldea</a></h4><h4><a href="https://www.diariovasco.com/san-sebastian/"
                                       title="San Sebastián">San Sebastián</a></h4><h4><a href="https://www.diariovasco.com/tolosa-goierri/"
                                       title="Tolosa - Goierri">Tolosa - Goierri</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/san-sebastian/"
                               title="Donostia - San Sebastián" target="_self">San Sebastián</a></h3></li><li><h3><a href="https://real-sociedad.diariovasco.com/"
                               title="Real Sociedad" target="_self">Real Sociedad</a></h3></li><li><h3><a href="https://www.diariovasco.com/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="https://sdeibar.diariovasco.com/"
                                       title="S. D. Eibar">S. D. Eibar</a></h4><h4><a href="https://www.diariovasco.com/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.diariovasco.com/deportes/gipuzkoa-basket/"
                                       title="Gipuzkoa Basket">Gipuzkoa Basket</a></h4><h4><a href="https://www.diariovasco.com/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://vueltapaisvasco.diariovasco.com/"
                                       title="Vuelta ciclista al País Vasco">Vuelta ciclista al País Vasco</a></h4><h4><a href="https://www.diariovasco.com/remo/"
                                       title="Remo">Remo</a></h4><h4><a href="https://www.diariovasco.com/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="https://www.diariovasco.com/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4><h4><a href="https://www.diariovasco.com/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="https://www.diariovasco.com/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="https://www.diariovasco.com/culturas/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="https://www.diariovasco.com/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="https://www.diariovasco.com/butaca/"
                                       title="La Butaca">La Butaca</a></h4><h4><a href="https://www.diariovasco.com/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="https://www.diariovasco.com/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="https://www.diariovasco.com/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="https://www.diariovasco.com/culturas/zinemaldia/"
                                       title="Festival de Cine de San Sebastian">Zinemaldia</a></h4><h4><a href="https://www.diariovasco.com/culturas/jazzaldia/"
                                       title="Jazzaldia">Jazzaldia</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera">Cartelera</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="https://www.diariovasco.com/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="https://www.diariovasco.com/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="https://www.diariovasco.com/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4><h4><a href="https://www.diariovasco.com/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="https://www.diariovasco.com/sociedad/sucesos/"
                                       title="Salud">Sucesos</a></h4><h4><a href="https://www.diariovasco.com/motor/"
                                       title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.diariovasco.com/economia/empresas/guipuzcoanas/"
                                       title="Empresa Guipuzcoana">Empresa Guipuzcoana</a></h4><h4><a href="https://www.diariovasco.com/economia/mercados/"
                                       title="Bolsas y Mercados">Bolsas y Mercados</a></h4><h4><a href="https://www.diariovasco.com/economia/fiscalidad/"
                                       title="Empresas">Fiscalidad</a></h4><h4><a href="https://www.diariovasco.com/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="https://www.diariovasco.com/economia/autonomos/"
                                       title="Cotizaciones">Autónomos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/zabalik/"
                               title="Zabalik" target="_self">Zabalik</a></h3></li><li><h3><a href="https://www.diariovasco.com/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="https://www.diariovasco.com/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="https://www.diariovasco.com/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="https://www.diariovasco.com/gastronomia/"
                               title="Más Gastronomía" target="_self">Más Gastronomía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="https://www.diariovasco.com/gastronomia/restaurantes/"
                                       title="Restaurantes">Restaurantes</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/pintxos/"
                                       title="Pintxos">Pintxos</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/noticias/"
                                       title="Actualidad">Actualidad</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/vinos/"
                                       title="La Bodega">La Bodega</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/despensa/"
                                       title="La Despensa">La Despensa</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/recetas/"
                                       title="Recetas">Recetas</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://agenda.diariovasco.com/"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://guiagastronomika.diariovasco.com/"
                                       title="Guía Gastronomika">Guía Gastronomika</a></h4><h4><a href="https://www.diariovasco.com/planes/viajes/rutas-excursiones"
                                       title="Rutas y excursiones">Rutas</a></h4><h4><a href="https://www.diariovasco.com/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="https://www.diariovasco.com/planes/canal-esqui/estaciones/"
                                       title="Estaciones de Esquí">Estaciones de Esquí</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera">Cartelera cine</a></h4><h4><a href="https://www.diariovasco.com/guia-tv/"
                                       title="Programación TV">Programación TV</a></h4><h4><a href="https://oferplan.diariovasco.com/"
                                       title="Oferplan">Oferplan</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/gente-estilo/"
                               title="Gente y estilo" target="_self">Gente y estilo</a></h3></li><li><h3><a href="https://www.diariovasco.com/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li><li><h3><a href="https://www.diariovasco.com/graficos/"
                               title="Gráficos" target="_self">Gráficos</a></h3></li><li><h3><a href="https://www.diariovasco.com/fotos/"
                               title="Fotogalerías" target="_self">Fotogalerías</a></h3></li><li><h3><a href="https://blogs.diariovasco.com/"
                               title="Blogs" target="_blank">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://canales.diariovasco.com/esquelas/diario/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/farmacias/" title="Farmacias de Guardia" target="_self">Farmacias de Guardia</a></h3></li><li><h3><a href="https://areapersonal.diariovasco.com/servicios/mi-club.html" title="Club DV" target="_self">Club DV</a></h3></li><li><h3><a href="https://promociones.diariovasco.com/" title="Promociones DV" target="_blank">Promociones DV</a></h3></li><li><h3><a href="https://www.diariovasco.com/eltiempo/pais-vasco/guipuzcoa/donostia-san-sebastian" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="http://playas.diariovasco.com/index.php" title="Playas" target="_blank">Playas</a></h3></li><li><h3><a href="http://trafico.diariovasco.com/" title="Tráfico" target="_blank">Tráfico</a></h3></li><li><h3><a href="https://www.diariovasco.com/motor/" title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sudoku/" title="Sudokus" target="_self">Sudokus</a></h3></li><li><h3><a href="http://fotodenuncias.diariovasco.com/" title="Fotodenuncias" target="_blank">Fotodenuncias</a></h3></li><li><h3><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li><li><h3><a href="https://oferplan.diariovasco.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://empresas.diariovasco.com/gipuzkoa" title="Directorio de empresas" target="_blank">Directorio de empresas</a></h3></li><li><h3><a href="https://www.diariovasco.com/suplementos/" title="Suplementos" target="_self">Suplementos</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.diariovasco.com/squido/4.3.55/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201910151307');
        app.load('//static.vocento.com/paywall/1.2.18/paywall.js');        app.load('//static.vocento.com/vam/3.35.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static2.diariovasco.com/frontal/2.2.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0400/js/prospect.js');
	app.load('//static.vocento.com/widgets/1.4.0/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":338,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>