<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><!-- metas y new relic --><link rel="preconnect" href="https://static.vocento.com" /><link rel="dns-prefetch" href="https://static.vocento.com" /><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" /><link rel="preload" as="script" href="https://sb.scorecardresearch.com/cs/7715761/beacon.js" /><link rel="preload" as="script" href="//static.vocento.com/voonto2/latest/voonto.js" /><link rel="preload" as="script" href="//static.vocento.com/tag-manager/latest/vtm.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.9.1/vam.js" /><link rel="preload" as="script" href="//static.vocento.com/vam/4.9.1/prebid.js" /><!-- ... --><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,600,600i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><title>Contra Osasuna, el domingo 7 a las 18.30 | Real Sociedad</title><meta name="title" content="Contra Osasuna, el domingo 7 a las 18.30"/><meta name="description" content="La Real visitará El Sadar el próximo domingo 7 de noviembre a las seis y media de la tarde. Un desplazamiento habitual para los seguidores txuri-urdin por la cercanía y "/><meta name="keywords" content="osasuna, domingo, 1830"/><meta name="news_keywords" content="osasuna, domingo, 1830"/><meta name="DC.date.issued" content="2021-10-20T06:14:24Z"/><meta name="date" content="2021-10-20T05:50:01Z"/><link rel="canonical" href="https://real-sociedad.diariovasco.com/osasuna-domingo-1830-20211020000626-ntvo.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://real-sociedad.diariovasco.com/osasuna-domingo-1830-20211020000626-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Real Sociedad"/><meta property="og:url" content="https://real-sociedad.diariovasco.com/osasuna-domingo-1830-20211020000626-ntvo.html"/><meta property="og:description" content="La Real visitará El Sadar el próximo domingo 7 de noviembre a las seis y media de la tarde. Un desplazamiento habitual para los seguidores txuri-urdin por la cercanía y "/><meta property="og:image" content="https://static2.diariovasco.com/real-sociedad/multimedia/202110/20/media/cortadas/navarro-U30953686728FDG--984x468@Diario%20Vasco-DiarioVasco.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Contra Osasuna, el domingo 7 a las 18.30"/><meta property="article:tag" content="Sports"/><meta property="article:location" content="county:País Vasco"/><meta property="article:location" content="region:ES"/><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariovascocom"/><meta property="article:section" content="real-sociedad"/><meta property="article:published_time" content="2021-10-20T05:50:01Z"/><meta property="article:modified_time" content="2021-10-20T06:14:24Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Contra Osasuna, el domingo 7 a las 18.30"/><meta name="twitter:description" content="La Real visitará El Sadar el próximo domingo 7 de noviembre a las seis y media de la tarde. Un desplazamiento habitual para los seguidores txuri-urdin por la cercanía y "/><meta name="twitter:image" content="https://static2.diariovasco.com/real-sociedad/multimedia/202110/20/media/cortadas/navarro-U30953686728FDG--984x468@Diario%20Vasco-DiarioVasco.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="91085818678"/><meta property="fb:app_id" content="189716465103" /><!-- New Relic Header --><script type="text/javascript">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</script><script>"undefined"!=typeof newrelic&&newrelic.setErrorHandler(function(e){
    return(-1!==e.message.indexOf('ResizeObserver loop limit exceeded') || -1!==e.stack.indexOf('https://cdn.insurads.com/iat-'))
  });</script><link rel="stylesheet" href="//static.diariovasco.com/squido/7.0.61/squido.css"/><script>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</script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PZNXWG');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://real-sociedad.diariovasco.com/osasuna-domingo-1830-20211020000626-ntvo.html"
      },
      "headline": "Contra Osasuna, el domingo 7 a las 18.30",
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.diariovasco.com/real-sociedad/multimedia/202110/20/media/cortadas/navarro-U30953686728FDG--1248x770@Diario%20Vasco-DiarioVasco.jpg",
        "width": "1248",
        "height": "770"

      },
      "datePublished": "2021-10-20T08:14:24+02:00",
      "publisher": {
        "@type": "Organization",
        "name": "Real Sociedad",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.diariovasco.com/squido/latest/assets/images/diariovasco.png",
          "width": "230",
          "height": "60"
        }
      },
      "author": {
        "@type": "Person",
        "name": "El Diario Vasco"
      },
      "description": "",
      "articleBody": "La Real visitará El Sadar el próximo domingo 7 de noviembre a las seis y media de la tarde. Un desplazamiento habitual para los seguidores txuri-urdin por la cercanía y camaradería con la hinchada de Osasuna. El aumento de asientos en El Sadar hará que puedan acudir más fieles realistas. ",
      "articleSection":"real-sociedad",
      "dateModified": "2021-10-20T08:14:24+02:00",
      "isAccessibleForFree":"true",
      "hasPart":{
          "@type":"WebPageElement",
          "isAccessibleForFree":"true",
          "cssSelector":".paywall"
       }
    }
</script><link rel="alternate" type="application/rss+xml" href="/rss/2.0/?section=real-sociedad"><!-- Facebook Pixel Code --><script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '492946631038788');
        fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=492946631038788&ev=PageView &noscript=1"/></noscript><!-- End Facebook Pixel Code --><link rel="icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"/><link rel="shortcut icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/largetile.png"/></head><body class="diariovasco"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNXWG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.diariovasco.com/b/ss/voceldiariovasco,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=diariovasco&c56=diariovasco" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=real-sociedad.contra-osasuna-el-domingo-7-a-las-18-30&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script type="vocento/script" src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariovasco.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Sociedad..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-timesocial"><div class="voc-author-timesocial__social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-social-sharer="facebook"><span class="voc-icons facebook"></span></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-social-sharer="twitter"><span class="voc-icons twitter"></span></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" data-voc-social-sharer="whatsapp"><span class="voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-sm hidden-md hidden-lg" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-telegram" data-voc-social-sharer="telegram"><span class="voc-icon-telegram"></span></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" data-voc-social-sharer="linkedin"><span class="voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share"><span class="voc-icons dots"></span></a><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><span class="voc-icons bookmark"></span></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariovasco.com"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg"
                             alt="Real Sociedad"></a></div></div><a href="https://real-sociedad.diariovasco.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Sociedad: nuevas noticias en portada"><img src="//static3.diariovasco.com/squido/latest/assets/images/diariovasco-mini.svg"
         alt="Real Sociedad: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Sociedad</a></span><a href="#">Contra Osasuna, el domingo 7 a las 18.30</a></span></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete a El Diario Vasco ON+ por 6,95€ al mes y accede a todo el contenido sin límites
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384/comprar.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete a El Diario Vasco ON+ por 6,95€ al mes y accede a todo el contenido sin límites
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper" data-voc-adbd-layer data-voc-pw-layer><!-- ADV HEAD --><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising  voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><!-- SECTION --><div class="voc-area-container voc-area-container--sections voc-area-container--no-padding"><div class="voc-top-menu "><div class="voc-menu-bg-img"><div class="voc-menu-bg-img__image-container"><img src="https://static.diariovasco.com/real-sociedad/menu/img/externo-real-sociedad-desktop.png" class="voc-menu-bg-img__image" alt="Real Sociedad" title="Real Sociedad" style=""><noscript><img src="https://static.diariovasco.com/real-sociedad/menu/img/externo-real-sociedad-desktop.png" alt="Real Sociedad" title="Real Sociedad" class="voc-menu-bg-img__image"></noscript></div><div class="voc-menu-bg-img__info-container"><h2 class="voc-menu-bg-img__title"><a href="/" title="Real Sociedad" class="voc-menu-bg-img__link">Real Sociedad</a></h2></div></div><div class="voc-sections voc-sections-commercial"><div data-voc-animated-underline="allDevices"><nav><ul id="subsections" class="collapse navbar-collapse list-inline voc-scrollable "><li><h3><a href="https://www.diariovasco.com/deportes/futbol/equipos/real-sociedad/2021-2022/ficha-club-sd.html" title="Equipo"
                                                                                                           target="_self"
                                                >Equipo
                                                </a></h3></li><li><h3><a href="https://real-sociedad.diariovasco.com/femenino/" title="Real Sociedad femenina"
                                                                                                           target="_self"
                                                >Real femenina
                                                </a></h3></li><li><h3><a href="http://foros.diariovasco.com/viewforum.php?f=19" title="Foro"
                                                                                                           target="_blank"
                                                >Foro
                                                </a></h3></li><li><h3><a href="https://www.diariovasco.com/deportes/futbol/liga-primera/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                                                                                                           target="_blank"
                                                >Clasificación
                                                </a></h3></li><li><h3><a href="https://www.diariovasco.com/deportes/futbol/liga-primera/calendario-sd.html" title="Calendario"
                                                                                                           target="_blank"
                                                >Calendario
                                                </a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                                                                                           target="_self"
                                                >Fotos
                                                </a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                                                                                           target="_self"
                                                >Vídeos
                                                </a></h3></li><li><h3><a href="https://real-sociedad.diariovasco.com/final-de-copa-2021/" title="Especial Final de Copa"
                                                                                                           target="_self"
                                                >Especial Final de Copa
                                                </a></h3></li></ul><span class="voc-underline"></span></nav></div></div></div></div><!-- BREAKING NEWS --><!-- NEWS DETAIL --><div class="voc-area-container voc-area-container--wxs-sm voc-area-container--pad-top"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><!-- AB COLUMN --><div class="voc-grid__col"><!-- ARTICLE CONTAINER --><div class="voc-article-container"><article class="voc-article voc-article--detail voc-article--detail--base voc-article--photo-bottom"><!-- IMAGE --><div class="voc-img-container  "><picture><div class="voc-horizontal voc-img-icon-link"><img src="//static.diariovasco.com/real-sociedad/multimedia/202110/20/media/cortadas/navarro-U30953686728FDG--624x385@Diario%20Vasco-DiarioVasco.jpg"
           title=""
           alt="Contra Osasuna, el domingo 7 a las 18.30"
         onload="performance.mark('fmp');" ><noscript><img src="//static.diariovasco.com/real-sociedad/multimedia/202110/20/media/cortadas/navarro-U30953686728FDG--624x385@Diario%20Vasco-DiarioVasco.jpg"
           alt=""/></noscript></div></picture><p class="figure-caption"><span class="voc-photo-caption"></span><span class="voc-photo-author"></span></p></div><!-- INFO CONTAINER --><div class="voc-info-container"><h1 class="voc-title">                                    Contra Osasuna, el domingo 7 a las 18.30
                  </h1></div></article></div><!-- NEWS DETAIL --><div class="voc-detail" data-voc-share-selection><!-- AUTHOR --><div class="voc-author-timesocial "><!-- AUTHOR --><div class="voc-author-timesocial__signature"><!-- IMAGE AUTHOR --><picture class="voc-image-signature"><img class="voc-image-signature__img" src="//static1.diariovasco.com/comun/img/2014/autor/autor-826-foto-2.png" alt="El Diario Vasco"/></picture><!-- INFO AUTHOR --><div class="voc-author-timesocial__info"><div class="voc-author-info"><author><a title="EL DIARIO VASCO"
                                            href="/autor/el-diario-vasco-826.html"
                                   class="voc-author">EL DIARIO VASCO </a></author><time>
                                                                    Miércoles, 20 octubre 2021, 08:14
                                    </time></div></div></div><div class="voc-author-timesocial__social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="cda3c66c-3128-11ec-8d83-0b2604946073" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><span class="icon icon--facebook-cb3 voc-icons facebook"></span></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><span class="icon icon--twitter-cb3 voc-icons twitter"></span></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><span class="icon icon--whatsapp-cb3 voc-icons whatsapp"></span></a><a title="telegram" class="voc-social-btn voc-telegram-share" data-voc-social-sharer="telegram"><span class="icon icon--telegram-cb3 voc-icon-telegram"></span></a><a data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><span class="icon icon--linkedin-cb3 voc-icons linkedin"></span></a><a class="voc-social-btn voc-more-share" data-voc-seahorse="barraAutor"><span class="icon icon--more-cb3 voc-icons dots"></span></a><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><span class="icon icon--bookmarks-cb3 voc-icons bookmark"></span></a></div></div><!-- COMPONENTS --><p class="voc-paragraph">La Real visitará El Sadar el próximo domingo 7 de noviembre a las seis y media de la tarde. Un desplazamiento habitual para los seguidores txuri-urdin por la cercanía y camaradería con la hinchada de Osasuna. El aumento de asientos en El Sadar hará que puedan acudir más fieles realistas. 
</p><!-- TOPICS --><!-- TENDENCIAS --></div></div><!-- C COLUMN --><div class="voc-grid__col voc-grid__col--sticky-adver"><!-- LO MAS LEIDO AT --><div class="voc-most-wrapper voc-most-wrapper--large-margins"><section class="voc-most-readed voc-most-readed--large-margins" style=""><!-- header --><header class="voc-most-readed__header  "><h3 class="voc-most-readed__title voc-title-module voc-title-module--col-c"><a class="voc-most-readed__title-link voc-title-module__link" href="https://real-sociedad.diariovasco.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad">
          Lo <span class="voc-icon-plus">+</span> leído
        </a></h3><a class="voc-top" href="https://real-sociedad.diariovasco.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad" title="Top 50">Top 50</a></header><!-- tab 1--><div id="tab-most-readed-section" class="voc-most-readed__content "><ul class="voc-most-readed__content-list"><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://real-sociedad.diariovasco.com/transfermarkt-valor-plantilla-real-sociedad-athletic-20211019155050-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad" title="¿Vale la plantilla de la Real Sociedad el doble que la del Athletic?" title="¿Vale la plantilla de la Real Sociedad el doble que la del Athletic?"><span class="voc-number">1</span>
                                ¿Vale la plantilla de la Real Sociedad el doble que la del Athletic?
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://real-sociedad.diariovasco.com/lider-suerte-campeon-20211020002151-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad" title="Líder con la suerte del campeón" title="Líder con la suerte del campeón"><span class="voc-number">2</span><div class="sign-on2"></div>
                                Líder con la suerte del campeón
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://real-sociedad.diariovasco.com/diego-rico-vuelve-20211019133021-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad" title="Diego Rico vuelve al grupo dos meses después" title="Diego Rico vuelve al grupo dos meses después"><span class="voc-number">3</span>
                                Diego Rico vuelve al grupo dos meses después
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://real-sociedad.diariovasco.com/real-puede-fiar-20211020195600-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad" title="«La Real Sociedad no se puede fiar del Sturm Graz»" title="«La Real Sociedad no se puede fiar del Sturm Graz»"><span class="voc-number">4</span><div class="sign-on2"></div>
                                «La Real Sociedad no se puede fiar del Sturm Graz»
              </a></h4></li><li class="voc-most-readed__content-item"><h4 class="voc-most-readed__content-title"><a class="voc-most-readed__content-link" href="https://real-sociedad.diariovasco.com/alguacil-cita-jugadores-20211020125335-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad" title="Alguacil cita a 24 jugadores antes de poner rumbo a tierras austriacas" title="Alguacil cita a 24 jugadores antes de poner rumbo a tierras austriacas"><span class="voc-number">5</span>
                                Alguacil cita a 24 jugadores antes de poner rumbo a tierras austriacas
              </a></h4></li></ul></div></section></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm voc-msauto"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div></div></div><!-- COMMENTS --><div class="voc-area-container voc-area-container--wxs-sm"><div id="comments"
         name ="comments"
         class="voc-comments-block"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="cda3c66c-3128-11ec-8d83-0b2604946073" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="cda3c66c-3128-11ec-8d83-0b2604946073"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="real-sociedad"></div></div></div></div><!-- OUTBRAIN SCRIPT --><script
      type="vocento/script"
   async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- SPONSORED RELATED CONTENT --><div class="voc-area-container"><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div class="OUTBRAIN"
         data-src="https://real-sociedad.diariovasco.com/osasuna-domingo-1830-20211020000626-ntvo.html"
         data-widget-id="AR_3"></div></div></div></div></section></div></div><!-- OUTBRAIN --><div class="voc-area-container"><div class="voc-grid voc-grid--ab-c voc-grid--tablet-like-mobile voc-grid--col-2-hidden-sm"><div class="voc-grid__col"><div class="OUTBRAIN"
                 data-src="https://real-sociedad.diariovasco.com/osasuna-domingo-1830-20211020000626-ntvo.html"
                 data-widget-id="AR_2"></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-advertising--roba voc-advertising--displacement"><div class="voc-advertising__item voc-advertising__item--roba " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><!-- PHOTOGALLERY --><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://real-sociedad.diariovasco.com/entrenamiento-silva-sorloth-20211014153516-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=real sociedad" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.diariovasco.com/real-sociedad/multimedia/202110/14/media/cortadas/Foto%20entrenamiento%20(13)-kMbD--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="David Silva y Alexander Sorloth entrenan con el grupo en Zubieta" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/202110/14/media/cortadas/Foto%20entrenamiento%20(13)-kMbD--228x141@Diario%20Vasco.jpg"
                                             alt="David Silva y Alexander Sorloth entrenan con el grupo en Zubieta"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/entrenamiento-silva-sorloth-20211014153516-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=real sociedad" title="David Silva y Alexander Sorloth entrenan con el grupo en Zubieta"><i class="voc-icons photo toggle-year"></i>
                                    David Silva y Alexander Sorloth entrenan con el grupo en Zubieta
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://real-sociedad.diariovasco.com/aficion-dejara-solo-20211014165614-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=real sociedad" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.diariovasco.com/real-sociedad/multimedia/202110/14/media/cortadas/cola-anoeta-ksdB--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="La afición no dejará solo al equipo en Graz" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/202110/14/media/cortadas/cola-anoeta-ksdB--228x141@Diario%20Vasco.jpg"
                                             alt="La afición no dejará solo al equipo en Graz"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/aficion-dejara-solo-20211014165614-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=real sociedad" title="La afición no dejará solo al equipo en Graz"><i class="voc-icons photo toggle-year"></i>
                                    La afición no dejará solo al equipo en Graz
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://real-sociedad.diariovasco.com/realsociedad-mallorca-entrenamiento-20211015142612-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=real sociedad" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.diariovasco.com/real-sociedad/multimedia/202110/15/media/cortadas/entreno-real%20(12)-kX8E--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Último entrenamiento antes del partido en Anoeta ante el Mallorca" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/202110/15/media/cortadas/entreno-real%20(12)-kX8E--228x141@Diario%20Vasco.jpg"
                                             alt="Último entrenamiento antes del partido en Anoeta ante el Mallorca"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/realsociedad-mallorca-entrenamiento-20211015142612-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=real sociedad" title="Último entrenamiento antes del partido en Anoeta ante el Mallorca"><i class="voc-icons photo toggle-year"></i>
                                    Último entrenamiento antes del partido en Anoeta ante el Mallorca
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://real-sociedad.diariovasco.com/mejores-imagenes-entrega-20211016174640-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=real sociedad" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.diariovasco.com/real-sociedad/multimedia/202110/16/media/cortadas/1441701902-kIFH--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Las mejores imágenes de la entrega 40 aniversario 1981-2021 DV de Oro" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/202110/16/media/cortadas/1441701902-kIFH--228x141@Diario%20Vasco.jpg"
                                             alt="Las mejores imágenes de la entrega 40 aniversario 1981-2021 DV de Oro"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/mejores-imagenes-entrega-20211016174640-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=real sociedad" title="Las mejores imágenes de la entrega 40 aniversario 1981-2021 DV de Oro"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes de la entrega 40 aniversario 1981-2021 DV de Oro
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- FIN WRAPPER--><!-- VIDEOGALLERY --><div class="wrapper--fw"><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://real-sociedad.diariovasco.com/entrenamiento-real-sociedad-6277985285001-20211020105917-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/fc5a1a64-ca1f-486b-8015-e48b2a31289b/main/1920x1080/17s706ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/fc5a1a64-ca1f-486b-8015-e48b2a31289b/main/1920x1080/17s706ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/entrenamiento-real-sociedad-6277985285001-20211020105917-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" title="Entrenamiento Real Sociedad">
                    Entrenamiento Real Sociedad
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://real-sociedad.diariovasco.com/sido-celebracion-copa-reale-6277452197001-20211016192830-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/93b02a65-1a10-440a-86d9-e91116ed6f82/main/1920x1080/1m7s314ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/93b02a65-1a10-440a-86d9-e91116ed6f82/main/1920x1080/1m7s314ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/sido-celebracion-copa-reale-6277452197001-20211016192830-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" title="Así ha sido la celebración de la Copa en el Reale Arena">
                    Así ha sido la celebración de la Copa en el Reale Arena
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://real-sociedad.diariovasco.com/portu-januzaj-tienen-todas-6277247366001-20211015133946-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/025d0dc1-c446-450f-9d75-df64ee2b047f/main/1920x1080/2m19s114ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/025d0dc1-c446-450f-9d75-df64ee2b047f/main/1920x1080/2m19s114ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/portu-januzaj-tienen-todas-6277247366001-20211015133946-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" title="&quot;Portu o Januzaj tienen todas las papeletas para ocupar la posición de Oyarzabal&quot;">
                    &quot;Portu o Januzaj tienen todas las papeletas para ocupar la posición de Oyarzabal&quot;
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://real-sociedad.diariovasco.com/gala-aniversario-1981-2021-6277245285001-20211015131231-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/449f3a2e-acd4-476b-916b-296047b6f731/main/1920x1080/1m32s576ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/449f3a2e-acd4-476b-916b-296047b6f731/main/1920x1080/1m32s576ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/gala-aniversario-1981-2021-6277245285001-20211015131231-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=real-sociedad" title="Gala DV de Oro 40 aniversario 1981 - 2021">
                    Gala DV de Oro 40 aniversario 1981 - 2021
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/fc5a1a64-ca1f-486b-8015-e48b2a31289b/main/224x126/17s706ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/93b02a65-1a10-440a-86d9-e91116ed6f82/main/224x126/1m7s314ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/025d0dc1-c446-450f-9d75-df64ee2b047f/main/224x126/2m19s114ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/449f3a2e-acd4-476b-916b-296047b6f731/main/224x126/1m32s576ms/match/image.jpg" alt=""></div></li></ul></div></div><div class="voc-advertising voc-adver-skys hidden-sm-min hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer class="footer"><div class="footer__grid"><div class="voc-footer-coorp"><div class="voc-footer-logo voc-diariovasco"><a href="https://www.diariovasco.com">DIARIOVASCO.COM</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Sociedad Vascongada de Publicaciones, S.A.</span><address>Domicilio social en Camino de Portuetxe, 2 San Sebastián 20018</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariovascocom" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariovasco" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="https://ec.europa.eu/consumers/odr" target="_blank" title="ODR">https://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media accordion-sm"><div class="accordion-card"><div class="voc-media__header accordion-header"><a class="voc-media__logo accordion-link" href="https://www.vocento.com/" title="Vocento"><img class="voc-media__logo-img" src="//static3.diariovasco.com/squido/latest/assets/images/vocento.svg" alt="Vocento"><span class="accordion-icon"></span></a></div><div class="voc-media__collapse accordion-collapse"><nav class="voc-media__collapse-nav"><ul class="voc-media__collapse-list"><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.topcomparativas.com/" target="_blank" rel="nofollow" title="TopComparativas">TopComparativas</a></li><li class="voc-media__collapse-item"><a class="voc-media__collapse-link" href="https://www.womennow.es/es/" target="_blank" title="WomenNow">WomenNow</a></li></ul></nav></div></div></div><ul class="voc-footer-links "><li><a href="https://www.diariovasco.com/contactar.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariovasco.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.diariovasco.com/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariovasco.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariovasco.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><ev-paywall-notifier group-name="diariovasco"></ev-paywall-notifier><ev-engagement group-name="diariovasco" modal-backdrop="false"></ev-engagement></ul></div></footer><!-- New Relic Footer --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":225,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://areapersonal.diariovasco.com/suscripcion/#vca=suscribete&vso=diariovasco&vmc=on&vli=cabecera">Suscríbete</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.diariovasco.com/"
                               title="Portada" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.diariovasco.com/gipuzkoa/"
                               title="Gipuzkoa" target="_self">Gipuzkoa</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.diariovasco.com/alto-urola/"
                                       title="Alto Urola" target="_self">Alto Urola</a></h4><h4><a href="https://www.diariovasco.com/alto-deba/"
                                       title="Alto Deba" target="_self">Alto Deba</a></h4><h4><a href="https://www.diariovasco.com/bajo-deba/"
                                       title="Bajo Deba" target="_self">Bajo Deba</a></h4><h4><a href="https://www.diariovasco.com/bidasoa/"
                                       title="Bidasoa" target="_self">Bidasoa</a></h4><h4><a href="https://www.diariovasco.com/buruntzaldea/"
                                       title="Buruntzaldea" target="_self">Buruntzaldea</a></h4><h4><a href="https://www.diariovasco.com/costa-urola/"
                                       title="Costa Urola" target="_self">Costa Urola</a></h4><h4><a href="https://www.diariovasco.com/oarsoaldea/"
                                       title="Oarsoaldea" target="_self">Oarsoaldea</a></h4><h4><a href="https://www.diariovasco.com/san-sebastian/"
                                       title="San Sebastián" target="_self">San Sebastián</a></h4><h4><a href="https://www.diariovasco.com/tolosa-goierri/"
                                       title="Tolosa - Goierri" target="_self">Tolosa - Goierri</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/san-sebastian/"
                               title="Donostia - San Sebastián" target="_self"
                               >San Sebastián</a></h3></li><li><h3><a href="https://www.diariovasco.com/gipuzkoa/memoria/"
                               title="La Calle de la Memoria" target="_self"
                               >La Calle de la Memoria</a></h3></li><li><h3><a href="https://real-sociedad.diariovasco.com/"
                               title="Real Sociedad" target="_self"
                               >Real Sociedad</a></h3></li><li><h3><a href="https://www.diariovasco.com/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://sdeibar.diariovasco.com/"
                                       title="S. D. Eibar" target="_self">S. D. Eibar</a></h4><h4><a href="https://www.diariovasco.com/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="https://www.diariovasco.com/deportes/gipuzkoa-basket/"
                                       title="Gipuzkoa Basket" target="_self">Gipuzkoa Basket</a></h4><h4><a href="https://www.diariovasco.com/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="https://vueltapaisvasco.diariovasco.com/"
                                       title="Vuelta ciclista al País Vasco" target="_self">Vuelta ciclista al País Vasco</a></h4><h4><a href="https://www.diariovasco.com/remo/"
                                       title="Remo" target="_self">Remo</a></h4><h4><a href="https://www.diariovasco.com/deportes/pelota/"
                                       title="Pelota" target="_self">Pelota</a></h4><h4><a href="https://www.diariovasco.com/deportes/atletismo/"
                                       title="Atletismo" target="_self">Atletismo</a></h4><h4><a href="https://www.diariovasco.com/deportes/balonmano/"
                                       title="Balonmano" target="_self">Balonmano</a></h4><h4><a href="https://www.diariovasco.com/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/mendira/"
                               title="Mendira" target="_self">Mendira</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="https://www.diariovasco.com/mendira/rutas/"
                                       title="Rutas" target="_self">Rutas</a></h4><h4><a href="https://www.diariovasco.com/mendira/actualidad/"
                                       title="Actualidad" target="_self">Actualidad</a></h4><h4><a href="https://www.diariovasco.com/mendira/calendario/"
                                       title="Salidas y eventos" target="_self">Salidas y eventos</a></h4><h4><a href="https://www.diariovasco.com/mendira/asociaciones/"
                                       title="Directorio de Clubes" target="_self">Directorio de Clubes</a></h4><h4><a href="https://fotolector.diariovasco.com/comunidad-mendira/"
                                       title="Comunidad Mendira" target="_self">Comunidad Mendira</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/opinion/"
                               title="Opinión" target="_self"
                               >Opinión</a></h3></li><li><h3><a href="https://www.diariovasco.com/culturas/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.diariovasco.com/culturas/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="https://www.diariovasco.com/culturas/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="https://www.diariovasco.com/culturas/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="https://www.diariovasco.com/culturas/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4><h4><a href="https://www.diariovasco.com/culturas/zinemaldia/"
                                       title="Festival de Cine de San Sebastian" target="_self">Zinemaldia</a></h4><h4><a href="https://www.diariovasco.com/culturas/jazzaldia/"
                                       title="Jazzaldia" target="_self">Jazzaldia</a></h4><h4><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera" target="_blank">Cartelera</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/butaca/"
                               title="La Butaca" target="_self"
                               >La Butaca</a></h3></li><li><h3><a href="https://www.diariovasco.com/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="https://www.diariovasco.com/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="https://www.diariovasco.com/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="https://www.diariovasco.com/padres-hijos/"
                                       title="Padres e hijos" target="_self">Padres e hijos</a></h4><h4><a href="https://www.diariovasco.com/sociedad/sucesos/"
                                       title="Salud" target="_self">Sucesos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/sociedad/salud/"
                               title="Salud y bienestar" target="_self"
                               >Salud y bienestar</a></h3></li><li><h3><a href="https://www.diariovasco.com/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="https://www.diariovasco.com/economia/empresas/guipuzcoanas/"
                                       title="Empresa Guipuzcoana" target="_self">Empresa Guipuzcoana</a></h4><h4><a href="https://www.diariovasco.com/economia/tu-bolsillo/"
                                       title="Tu bolsillo" target="_self">Tu bolsillo</a></h4><h4><a href="https://www.diariovasco.com/economia/mercados/"
                                       title="Bolsas y Mercados" target="_self">Bolsas y Mercados</a></h4><h4><a href="https://www.diariovasco.com/economia/fiscalidad/"
                                       title="Empresas" target="_self">Fiscalidad</a></h4><h4><a href="https://www.diariovasco.com/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="https://www.diariovasco.com/economia/autonomos/"
                                       title="Cotizaciones" target="_self">Autónomos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/zabalik/"
                               title="Zabalik" target="_self"
                               >Zabalik</a></h3></li><li><h3><a href="https://www.diariovasco.com/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="https://www.diariovasco.com/internacional/"
                               title="Mundo" target="_self"
                               >Mundo</a></h3></li><li><h3><a href="https://www.diariovasco.com/vivir/"
                               title="Vivir" target="_self"
                               class="voc-vivir-section voc-vivir-section--vivir-khaki">Vivir</a></h3></li><li><h3><a href="https://www.diariovasco.com/motor/"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="https://www.diariovasco.com/tecnologia/"
                               title="Tecnología" target="_self"
                               >Tecnología</a></h3></li><li><h3><a href="https://www.diariovasco.com/gastronomia/"
                               title="Más Gastronomía" target="_self">Más Gastronomía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu020"></i></h3><hgroup id="linkmainsubmenu020" class="collapse"><h4><a href="https://www.diariovasco.com/gastronomia/recetas/"
                                       title="Recetas" target="_self">Recetas</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/despensa/"
                                       title="La Despensa" target="_self">La Despensa</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/trucos-de-cocina/"
                                       title="Trucos de cocina" target="_self">Trucos de cocina</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/mesa-puesta/"
                                       title="A Mesa Puesta" target="_self">A Mesa Puesta</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/noticias/"
                                       title="Actualidad" target="_self">Actualidad</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/vinos/"
                                       title="La Bodega" target="_self">La Bodega</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/restaurantes/"
                                       title="Restaurantes" target="_self">Restaurantes</a></h4><h4><a href="https://www.diariovasco.com/gastronomia/pintxos/"
                                       title="Pintxos" target="_self">Pintxos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu021"></i></h3><hgroup id="linkmainsubmenu021" class="collapse"><h4><a href="https://agenda.diariovasco.com/"
                                       title="Agenda" target="_blank">Agenda</a></h4><h4><a href="http://guiagastronomika.diariovasco.com/"
                                       title="Guía Gastronomika" target="_blank">Guía Gastronomika</a></h4><h4><a href="https://www.diariovasco.com/planes/viajes/rutas-excursiones"
                                       title="Rutas y excursiones" target="_self">Rutas</a></h4><h4><a href="https://www.diariovasco.com/planes/viajes/"
                                       title="Viajes" target="_self">Viajes</a></h4><h4><a href="https://www.diariovasco.com/planes/canal-esqui/estaciones/"
                                       title="Estaciones de Esquí" target="_self">Estaciones de Esquí</a></h4><h4><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera" target="_blank">Cartelera cine</a></h4><h4><a href="https://www.diariovasco.com/guia-tv/"
                                       title="Programación TV" target="_self">Programación TV</a></h4><h4><a href="https://oferplan.diariovasco.com/"
                                       title="Oferplan" target="_blank">Oferplan</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/gipuzkoademoda/"
                               title="Gipuzkoa de Moda" target="_self">Gipuzkoa de Moda</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu022"></i></h3><hgroup id="linkmainsubmenu022" class="collapse"><h4><a href="https://www.diariovasco.com/gipuzkoademoda/lujo/"
                                       title="Gipuzkoa exclusiva" target="_self">Gipuzkoa exclusiva</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/tendencias/"
                                       title="Tendencias" target="_self">Tendencias</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/belleza/"
                                       title="Belleza" target="_self">Belleza</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/bodas/"
                                       title="Bodas" target="_self">Bodas</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/decoracion/"
                                       title="Decoración y Hogar" target="_self">Decoración y Hogar</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/celebrities/"
                                       title="Celebrities" target="_self">Celebrities</a></h4><h4><a href="https://www.diariovasco.com/gipuzkoademoda/guipuzcoanos-de-moda/"
                                       title="Guipuzcoanos de moda" target="_self">Guipuzcoanos de moda</a></h4><h4><a href="https://www.gipuzkoademoda.com/"
                                       title="GdM eventos" target="_blank">GdM eventos</a></h4><h4><a href="https://www.diariovasco.com/fotos/gipuzkoademoda/"
                                       title="Fotos" target="_self">Fotos</a></h4><h4><a href="https://www.diariovasco.com/videos/gipuzkoademoda/"
                                       title="Vídeos" target="_self">Vídeos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/gente-estilo/"
                               title="Gente y estilo" target="_self"
                               >Gente y estilo</a></h3></li><li><h3><a href="https://www.diariovasco.com/especial/"
                               title="Especiales" target="_self">Especiales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu024"></i></h3><hgroup id="linkmainsubmenu024" class="collapse"><h4><a href="https://www.diariovasco.com/especial/fin-de-eta/"
                                       title="10 años del fin de ETA" target="_self">Diez años del final de ETA</a></h4><h4><a href="https://www.diariovasco.com/especial/santiago-oleaga/"
                                       title="Santi, no te olvidamos" target="_self">Santi, no te olvidamos</a></h4><h4><a href="https://real-sociedad.diariovasco.com/final-de-copa-2021/"
                                       title="Final de Copa" target="_self">Final de Copa</a></h4><h4><a href="https://www.diariovasco.com/suplementos/planeta-digital/"
                                       title="Planeta Digital" target="_self">Planeta Digital</a></h4><h4><a href="https://www.diariovasco.com/suplementos/anuario-2020/"
                                       title="Anuario 2020" target="_self">Anuario 2020</a></h4><h4><a href="https://www.diariovasco.com/suplementos/especial-covid/"
                                       title="Un año de epidemia" target="_self">Un año de epidemia</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/videos/"
                               title="Vídeos" target="_self"
                               >Vídeos</a></h3></li><li><h3><a href="https://www.diariovasco.com/graficos/"
                               title="Gráficos" target="_self"
                               >Gráficos</a></h3></li><li><h3><a href="https://www.diariovasco.com/fotos/"
                               title="Fotogalerías" target="_self"
                               >Fotogalerías</a></h3></li><li><h3><a href="https://blogs.diariovasco.com/"
                               title="Blogs" target="_blank"
                               >Blogs</a></h3></li><li><h3><a href="https://www.diariovasco.com/ultima-hora/"
                               title="Última hora" target="_self"
                               >Última hora</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://www.diariovasco.com/eguraldia/" title="Eguraldia" target="_self">Eguraldia</a></h3></li><li><h3><a href="//canales.diariovasco.com/esquelas/diario/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/farmacias/" title="Farmacias de Guardia" target="_self">Farmacias de Guardia</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sorteos/" title="Sorteos" target="_self">Sorteos</a></h3></li><li><h3><a href="https://areapersonal.diariovasco.com/servicios/mi-club.html" title="Club DV" target="_self">Club DV</a></h3></li><li><h3><a href="https://promociones.diariovasco.com/" title="Promociones DV" target="_blank">Promociones DV</a></h3></li><li><h3><a href="http://playas.diariovasco.com/gipuzkoa/" title="Playas de Gipuzkoa" target="_blank">Playas de Gipuzkoa</a></h3></li><li><h3><a href="https://fotolector.diariovasco.com/" title="La foto del lector" target="_blank">La foto del lector</a></h3></li><li><h3><a href="https://www.diariovasco.com/trafico/" title="Tráfico" target="_self">Tráfico</a></h3></li><li><h3><a href="https://fotodenuncias.diariovasco.com/" title="Fotodenuncias" target="_blank">Fotodenuncias</a></h3></li><li><h3><a href="https://oferplan.diariovasco.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://empresas.diariovasco.com/gipuzkoa" title="Negocios locales" target="_blank">Negocios locales</a></h3></li><li><h3><a href="https://donostia.guredendak.com/" title="Gure Dendak" target="_blank">Gure Dendak</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/guipuzcoa" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/guipuzcoa_gipuzkoa/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sudoku/" title="Sudokus" target="_self">Sudokus</a></h3></li><li><h3><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav><script type="vocento/script">
    Voonto.ready.then(function (app) {
        app.load('//static1.diariovasco.com/squido/7.0.61/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202110191526');        app.load('//static.vocento.com/paywall/1.5.1/paywall.js');        app.load('//static.vocento.com/video-player/1.3.7/video-player.js');
        app.load('//static.vocento.com/alerts/3.2.3/alerts.js');        app.load('//static.vocento.com/sportsdata/2.1.1/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.4/krammer.js');
        app.load('//static3.diariovasco.com/frontal/3.1.16/frontal-libraries.js');
        app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');

        app.when('vocuser:gigyaready').then(function () {
          app.load('//static.vocento.com/comments/4.2.0/comments.js');
        });

        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
		app.load('//static.vocento.com/prospect/2.7.0/prospect.js');
                app.load('//static.vocento.com/starred/1.1.1/starred.js');
    });
</script><script type="vocento/script">function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-experiment="vocento/script" data-cmp="true" data-cmp-position="bottom"></script><script>


    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'real-sociedad';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'contra-osasuna,-el-domingo-7-a-las-18-30';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'el-diario-vasco';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
    window.voc_fep = '20211020075001';
    window.voc_fem = '20211020081424';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'Volcado2017_DVA';
    window.voc_npc = '50';
    window.voc_npa = '1';
    window.voc_nca = '235';
    window.voc_nim = '1';
    window.voc_imas = 'https://static.diariovasco.com/real-sociedad/multimedia/202110/20/media/cortadas/navarro-U30953686728FDG--144x89@Diario%20Vasco-DiarioVasco.jpg';


</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro"     data-append="true"
    data-legacy-krux="qxobpcvnb"
    data-legacy-comscore="7715761"
    data-legacy-adbd="true"
    data-legacy-tracker="true"
    data-legacy-wemass="true"
></script><script src="//static.vocento.com/widgets/2.4.2/loader.js"></script><script src="//static.vocento.com/vam/4.9.1/vam.js"></script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';
        var tipoAcceso = 'mether';
        TagManager.set({'tipoAcceso': tipoAcceso});

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script></body></html>