<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariovasco.com"><link rel="dns-prefetch" href="//static2.diariovasco.com"><link rel="dns-prefetch" href="//static3.diariovasco.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static1.diariovasco.com/squido/4.1.7/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Real Sociedad: Loren, cerca de ser el director deportivo del Getafe, según la prensa madrileña | Real Sociedad - Diario Vasco</title><meta name="title" content="Real Sociedad: Loren, cerca de ser el director deportivo del Getafe, según la prensa madrileña"/><meta name="description" content="El ex de la Real Sociedad ocupará un puesto que no tenía dueño desde el 12 de marzo en el conjunto azulón"/><meta name="keywords" content="Real Sociedad, Loren, Lorenzo Juarros, Loren Getafe"/><meta name="news_keywords" content="Real Sociedad, Loren, Lorenzo Juarros, Loren Getafe"/><meta name="DC.date.issued"
          content="2019-03-25T20:57:46+01:00"/><meta name="date"
          content="2019-03-25T20:57:46+01:00"/><link rel="canonical" href="https://real-sociedad.diariovasco.com/loren-cerca-director-deportivo-getafe-20190325205632-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><link rel="amphtml"
              href="https://real-sociedad.diariovasco.com/loren-cerca-director-deportivo-getafe-20190325205632-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Real Sociedad - Diario Vasco"/><meta property="og:url" content="https://real-sociedad.diariovasco.com/loren-cerca-director-deportivo-getafe-20190325205632-nt.html"/><meta property="og:description" content="El ex de la Real Sociedad ocupará un puesto que no tenía dueño desde el 12 de marzo en el conjunto azulón"/><meta property="og:image" content="https://static.diariovasco.com/real-sociedad/multimedia/201903/25/media/cortadas/loren-kpWH-U701006760106yuH-624x385@Diario%20Vasco.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Loren, cerca de ser el director deportivo del Getafe, según la prensa madrileña"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariovascocom"/><meta property="article:section" content="real-sociedad"/><meta property="article:published_time" content="2019-03-25T20:58:17+01:00"/><meta property="article:modified_time" content="2019-03-25T20:58:17+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Loren, cerca de ser el director deportivo del Getafe, según la prensa madrileña"/><meta name="twitter:description" content="El ex de la Real Sociedad ocupará un puesto que no tenía dueño desde el 12 de marzo en el conjunto azulón"/><meta name="twitter:image" content="https://static.diariovasco.com/real-sociedad/multimedia/201903/25/media/cortadas/loren-kpWH-U701006760106yuH-624x385@Diario%20Vasco.jpg"/><meta name="twitter:image:alt" content="Loren, en su etapa como director deportivo de la Real Sociedad."/><meta property="fb:pages" content="91085818678"/><meta property="fb:app_id" content="189716465103" /><link rel="stylesheet" href="//static1.diariovasco.com/squido/4.1.7/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'real-sociedad';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'loren,-cerca-de-ser-el-director-deportivo-del-getafe,-segun-la-prensa-madrilena';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'iker-mendia';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190325205746';
    window.voc_fem = '20190325205817';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '117';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobpcvnb"
    data-legacy-chartbeat="diariovasco.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PZNXWG');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://real-sociedad.diariovasco.com/loren-cerca-director-deportivo-getafe-20190325205632-nt.html"
      },
      "headline": "Loren, cerca de ser el director deportivo del Getafe, según la prensa madrileña",
      "datePublished": "2019-03-25T20:58:17+01:00",
      "dateModified": "2019-03-25T20:58:17+01:00",
      "author": {
        "@type": "Person",
        "name": "Iker Mendia"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.diariovasco.com/real-sociedad/multimedia/201903/25/media/cortadas/loren-kpWH-U701006760106yuH-624x385@Diario%20Vasco.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Real Sociedad - Diario Vasco",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.diariovasco.com/squido/latest/assets/images/diariovasco.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El ex de la Real Sociedad ocupará un puesto que no tenía dueño desde el 12 de marzo en el conjunto azulón"
    }
</script><!-- Facebook Pixel Code --><script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '492946631038788');
        fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=492946631038788&ev=PageView &noscript=1"/></noscript><!-- End Facebook Pixel Code --><link rel="icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"/><link rel="shortcut icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/largetile.png"/></head><body class="diariovasco"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNXWG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariovasco,voces/1/G.4--NS/123456789?pageName=&g=https://real-sociedad.diariovasco.com/loren-cerca-director-deportivo-getafe-20190325205632-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=real-sociedad.loren-cerca-de-ser-el-director-deportivo-del-getafe-segun-la-prensa-madrilena&amp;voc_site=diariovasco&amp;voc_se=real-sociedad&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=loren-cerca-de-ser-el-director-deportivo-del-getafe-segun-la-prensa-madrilena&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190325205746&amp;voc_fem=20190325205817&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariovasco.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Real Sociedad - Diario Vasco..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="700305f8-4f36-11e9-8d82-99564b921342"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariovasco.com"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg"
                             alt="Real Sociedad - Diario Vasco"></a></div></div><a href="https://real-sociedad.diariovasco.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Real Sociedad - Diario Vasco: nuevas noticias en portada"><img src="//static3.diariovasco.com/squido/latest/assets/images/diariovasco-mini.svg"
         alt="Real Sociedad - Diario Vasco: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Real Sociedad</a></span><a href="#">Loren, cerca de ser el director deportivo del Getafe, según la prensa madrileña</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-newsletter><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/diariovasco/aviso4.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita?<a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                        Newsletters exclusivos para suscriptores
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/servicios/newsletters.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=diariovasco&amp;ns_linkname=aviso-trial-newsletters-newsletter&amp;ns_fee=0" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-news-btn-flujo">Más información</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-trial-news-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-news-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-app><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/diariovasco/aviso-app.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo tu prueba gratuita?<a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p class="parraph-trial-side">
                        Apps para tablet y smartphone solo para suscriptores
                    </p><div class="container-btn-onplus-2 trial-apps"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=diariovasco&amp;ns_linkname=aviso-trial-acceso-ilimitado&amp;ns_fee=0" class="btn-aviso-trial disabled-trial-apps" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-app-btn-flujo">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-trial-app-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-app-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-extra><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/diariovasco/aviso3.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Contenido extra solo para suscriptores
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=diariovasco&amp;ns_linkname=aviso-trial-contenido-extra&amp;ns_fee=0" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-cont-btn-flujo">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-trial-cont-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-cont-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-access><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/diariovasco/aviso1.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Acceso limitado a todo el contenido de la web
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=diariovasco&amp;ns_linkname=aviso-trial-acceso-ilimitado&amp;ns_fee=0" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-acc-btn-masinfo">Más información</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-trial-acc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-acc-link-login">Inicia sesión</a></p></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-club><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/diariovasco/aviso5.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Club del suscriptor: un mundo de ventajas y descuentos
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-2-meses-gratis-diariovasco-90594/comprar.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=diariovasco&amp;ns_linkname=aviso-trial-club-suscribete&amp;ns_fee=0" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-club-btn-flujo">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-trial-club-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-club-link-login">Inicia sesión</a></p></div></div></section><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95€ al mes y disfruta de todos los contenidos de El Diario Vasco
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=suscribete&amp;ns_source=diariovasco&amp;ns_mchannel=on+&amp;ns_linkname=suscripcion-popup-not-5-lim-alc" class="btn-aviso-trial">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Accede 2 meses gratis a todo el contenido de EL DIARIO VASCO sin límite
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-days-left><div class="content-info-trial"><header><span data-voc-pw-trial-days-header></span><a data-voc-pw-close="" href="#"></a></header><p class="title-popup title-alert-big">Navega sin límites con nuestra oferta de lanzamiento </p><div class="content-info-trial alert-content-big"><div class="alert-big-img"><img src="//static.vocento.com/common/assets/onplus/diariovasco/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price info-trial-big-price"><p>4,95€ al mes</p><span>Sin compromiso de permanencia</span><div class="container-btn-onplus-2 container-alert-big"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-2-meses-gratis-diariovasco-90594/comprar.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=diariovasco&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" class="mas-info-aviso btn-price-trial-big" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-ndias-btn-flujo">Pruébalo</a></div></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-trial-ndias-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-ndia-link-login">Inicia sesión</a></p></div></div></section><div class="modal fade bg-modal-onplus2" id="0days-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-0days-left="" ><div class="voc-addblocker-popup trial-popup"><header><p><span>Hoy concluye</span> tu prueba gratuita</p><a data-voc-pw-close="" href="#"></a></header><p class="title-popup">Navega sin límites con nuestra oferta de lanzamiento durante este fin de semana</p><div class="content-info-trial popup-content-price"><div class="popup-bodegon"><img src="//static.vocento.com/common/assets/onplus/diariovasco/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial-price"><p>4,95€ al mes</p><span>Sin compromiso de permanencia</span><div class="btn-price-trial popup-btn"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-2-meses-gratis-diariovasco-90594/comprar.html#ns_campaign=diariovasco-on&amp;amp;ns_mchannel=pop-up&amp;amp;ns_source=diariovasco&amp;amp;ns_linkname=aviso-fin-trial-precio&amp;amp;ns_fee=0" class="mas-info-aviso btn-price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-end-btn-flujo">Pruébalo</a></div></div></div><div class="content-trial-suscriptor popup-trial"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-trial-end-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-end-link-login">Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="Real Sociedad - Diario Vasco On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static2.diariovasco.com/squido/latest/assets/images/areapersonal/pack-onplus-diariovasco.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 4,95€/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-2-meses-gratis-diariovasco-90594/comprar.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=diariovasco&amp;ns_linkname=popup-winback-precio&amp;ns_fee=0" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><div class="bg-modal-onplus2 content-exclusive-bg" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive "><div class="grip-content-exclusive"><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Suscríbete por 4,95€ al mes y disfruta de todos los contenidos de El Diario Vasco</p></div><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/diariovasco/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><div class="row-exclusive-tags"><span>Acceso ilimitado</span><span>Nuevas secciones y más contenidos exclusivos</span><span>Lectura más amable y sin interrupciones</span><span>Nueva app solo para suscriptores</span><span>Newsletters personalizadas</span><span>Club DV, ventajas comerciales, sorteos y actividades</span></div><div class="btns-row"><a
                                                                            data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                        href="https://areapersonal.diariovasco.com/suscripcion/pack-on-2-meses-gratis-diariovasco-90594/comprar.html#ns_campaign=suscribete&amp;ns_source=diariovasco&amp;ns_mchannel=on+&amp;ns_linkname=suscripcion-popup-not-6-lim-alc" class="mas-info-aviso btn-firts-exclusive">Pruébalo</a><a data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div></div></div></div><div class="bg-modal-onplus2 content-exclusive-bg" style="display: none;" data-voc-pw-alert data-voc-pw-premium><div class="container-wall-exclusive "><div class="grip-content-exclusive"><div class="paragraph-titles-exclus"><span>Este contenido es exclusivo para suscriptores</span><p>Suscríbete por 4,95€ al mes y disfruta de todos los contenidos de El Diario Vasco</p></div><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/diariovasco/exclusivo.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><div class="row-exclusive-tags"><span>Acceso ilimitado</span><span>Nuevas secciones y más contenidos exclusivos</span><span>Lectura más amable y sin interrupciones</span><span>Nueva app solo para suscriptores</span><span>Newsletters personalizadas</span><span>Club DV, ventajas comerciales, sorteos y actividades</span></div><div class="btns-row"><a                                     data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-ce-btn-flujo"
                                                                        href="https://areapersonal.diariovasco.com/suscripcion/pack-on-2-meses-gratis-diariovasco-90594/comprar.html#ns_campaign=suscribete&amp;ns_source=diariovasco&amp;ns_mchannel=on+&amp;ns_linkname=suscripcion-popup-not-exc" class="mas-info-aviso btn-firts-exclusive">Pruébalo</a><a data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=contenido-exclusivo&amp;ns_fee=0" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-ce-btn-masinfo">Más información</a></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-ce-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-ce-link-login">Inicia sesión</a></p></div></div></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/" title="Real sociedad" class="voc-active">Real Sociedad</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://www.diariovasco.com/deportes/futbol/equipos/real-sociedad/2018-2019/ficha-club-sd.html" title="Equipo"
                                   target="_blank">Equipo</a></h3></li><li><h3><a href="https://www.diariovasco.com/deportes/futbol/liga-primera/clasificacion-resultados-sd.html" title="Resultados y clasificación"
                                   target="_blank">Resultados y clasificación</a></h3></li><li><h3><a href="http://foros.diariovasco.com/viewforum.php?f=19" title="Foro"
                                   target="_blank">Foro</a></h3></li><li><h3><a href="https://www.diariovasco.com/deportes/futbol/liga-primera/calendario-sd.html" title="Calendario"
                                   target="_blank">Calendario</a></h3></li><li><h3><a href="/fotos/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="/videos/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li><li><h3><a href="https://real-sociedad.diariovasco.com/temas/lugares/reforma-de-anoeta.html" title="Reforma de Anoeta"
                                   target="_self">Reforma de Anoeta</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                class="voc-pretitle-sports">Exrealista</span><h1>Loren, cerca de ser el director deportivo del Getafe, según la prensa madrileña</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static.diariovasco.com/real-sociedad/multimedia/201903/25/media/cortadas/loren-kpWH-U701006760106yuH-624x385@Diario%20Vasco.jpg"
                            title=""
                            alt="Loren, en su etapa como director deportivo de la Real Sociedad./Arizmendi"  onload="performance.mark('fmp');" ><noscript><img src="//static.diariovasco.com/real-sociedad/multimedia/201903/25/media/cortadas/loren-kpWH-U701006760106yuH-624x385@Diario%20Vasco.jpg"
                                 alt="Loren, en su etapa como director deportivo de la Real Sociedad."/></noscript></div><figcaption
                            class="figure-caption">Loren, en su etapa como director deportivo de la Real Sociedad. / 
                        <span class="voc-photo-author">Arizmendi</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El ex de la Real Sociedad ocupará un puesto que no tenía dueño desde el 12 de marzo en el conjunto azulón</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="IKER MENDIA"
                                   class="voc-author">IKER MENDIA</a></author><time>
                                            Lunes, 25 marzo 2019, 20:58
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="700305f8-4f36-11e9-8d82-99564b921342"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Lorenzo Juarros &#039;Loren&#039; será el nuevo director deportivo del Getafe, según la información publicada por el diario As. Este medio madrileño asegura que el conjunto azulón ya ha tomado la decisión de contratar al que fuera director deportivo de la Real Sociedad durante nueve temporadas (hasta marzo del año pasado). </p><p>El Getafe lleva sin directo deportivo desde el pasado 12 de marzo, cuando Nico Rodríguez prensentó su dimisión. Emilio de Dios y Braulio, actualmente secretarios técnicos de Sevilla y Osasuna, eran los otros dos nombres que estaban entre los candidatos, según As.</p><p>El rendimiento del Getafe este año en Liga está siendo espectacular. El equipo madrileño está luchando por entrar en Champions. Allí juega el exrealista Markel Bergara. </p><p></p></div><!--Topics--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariovasco.com/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://real-sociedad.diariovasco.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad">Lo + leído</a></h3><br/><a class="voc-top" href="https://real-sociedad.diariovasco.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://real-sociedad.diariovasco.com/zurutuza-ultimo-giro-20190324181434-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad"
                                   title="Zurutuza, el último giro de la llave">
                                    Zurutuza, el último giro de la llave
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://real-sociedad.diariovasco.com/real-sociedad-rivales-final-temporadar-20190325204828-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad"
                                   title="Diez finales para aprobar la temporada y lograr el pasaporte europeo">
                                    Diez finales para aprobar la temporada y lograr el pasaporte europeo
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://real-sociedad.diariovasco.com/merino-oyarzabal-zubeldia-espanasub21-austria-20190325175258-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad"
                                   title="Merino y Oyarzabal contribuyen en la victoria de la sub21">
                                    Merino y Oyarzabal contribuyen en la victoria de la sub21
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://real-sociedad.diariovasco.com/llorente-mujer-padres-20190325012532-ntvo.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad"
                                   title="Llorente y su mujer, padres por primera vez">
                                    Llorente y su mujer, padres por primera vez
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://real-sociedad.diariovasco.com/imanol-alguacil-garitano-20190323200722-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=real-sociedad"
                                   title="Imanol Alguacil: «Cuando me llamó Aperribay mi primera respuesta fue que mantuviese a Garitano»">
                                    Imanol Alguacil: «Cuando me llamó Aperribay mi primera respuesta fue que mantuviese a Garitano»
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="700305f8-4f36-11e9-8d82-99564b921342" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="700305f8-4f36-11e9-8d82-99564b921342"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="real-sociedad"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://real-sociedad.diariovasco.com/espero-volver-termine-20190319000847-ntvo.html" title="Illarramendi: «Espero volver antes de que termine la Liga»" class="voc-horizontal voc-img-link"><img data-original="https://static.diariovasco.com/real-sociedad/multimedia/201903/19/media/cortadas/M1-1414089738-U70695735772y8H--300x186@Diario%20Vasco-DiarioVasco.JPG" class="lazy"
                                         alt="Illarramendi: «Espero volver antes de que termine la Liga»"/><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/201903/19/media/cortadas/M1-1414089738-U70695735772y8H--300x186@Diario%20Vasco-DiarioVasco.JPG" alt="Illarramendi: «Espero volver antes de que termine la Liga»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://real-sociedad.diariovasco.com/espero-volver-termine-20190319000847-ntvo.html#vca=modulos&vso=diariovasco&vmc=noticias-rel&vli=Real Sociedad" class="voc-text-link" title="Illarramendi: «Espero volver antes de que termine la Liga»">
                                Illarramendi: «Espero volver antes de que termine la Liga»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://real-sociedad.diariovasco.com/zurutuza-molestias-20190319000824-ntvo.html" title="Zurutuza no se entrena por unas molestias en su tobillo derecho" class="voc-horizontal voc-img-link"><img data-original="https://static.diariovasco.com/real-sociedad/multimedia/201903/19/media/cortadas/M1-1414089952-kfTF--300x186@Diario%20Vasco.JPG" class="lazy"
                                         alt="Zurutuza no se entrena por unas molestias en su tobillo derecho"/><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/201903/19/media/cortadas/M1-1414089952-kfTF--300x186@Diario%20Vasco.JPG" alt="Zurutuza no se entrena por unas molestias en su tobillo derecho"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://real-sociedad.diariovasco.com/zurutuza-molestias-20190319000824-ntvo.html#vca=modulos&vso=diariovasco&vmc=noticias-rel&vli=Real Sociedad" class="voc-text-link" title="Zurutuza no se entrena por unas molestias en su tobillo derecho">
                                Zurutuza no se entrena por unas molestias en su tobillo derecho
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://real-sociedad.diariovasco.com/merquelanz-20190319173624-nt.html" title="Alta médica para Merquelanz" class="voc-horizontal voc-img-link"><img data-original="https://static.diariovasco.com/real-sociedad/multimedia/201903/19/media/cortadas/merquelanz-k03D--300x186@Diario%20Vasco.jpg" class="lazy"
                                         alt="Alta médica para Merquelanz"/><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/201903/19/media/cortadas/merquelanz-k03D--300x186@Diario%20Vasco.jpg" alt="Alta médica para Merquelanz"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://real-sociedad.diariovasco.com/merquelanz-20190319173624-nt.html#vca=modulos&vso=diariovasco&vmc=noticias-rel&vli=Real Sociedad" class="voc-text-link" title="Alta médica para Merquelanz">
                                Alta médica para Merquelanz
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://real-sociedad.diariovasco.com/entrenamiento-real-sociedad-imagenes-20190319131654-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/real-sociedad/multimedia/201903/19/media/cortadas/DV-real-sociedad-19-03-201913-kw1F--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="El entrenamiento de la Real Sociedad, en imágenes" style=""
                                         src="https://static.diariovasco.com/real-sociedad/multimedia/201903/19/media/cortadas/DV-real-sociedad-19-03-201913-kw1F--228x141@Diario%20Vasco.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/201903/19/media/cortadas/DV-real-sociedad-19-03-201913-kw1F--228x141@Diario%20Vasco.jpg"
                                             alt="El entrenamiento de la Real Sociedad, en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/entrenamiento-real-sociedad-imagenes-20190319131654-ga.html" title="El entrenamiento de la Real Sociedad, en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    El entrenamiento de la Real Sociedad, en imágenes
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://real-sociedad.diariovasco.com/real-sociedad-para-20190320120601-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/real-sociedad/multimedia/201903/20/media/cortadas/DV-20-entrenamiento014-kDYE--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="La Real Sociedad no para" style=""
                                         src="https://static.diariovasco.com/real-sociedad/multimedia/201903/20/media/cortadas/DV-20-entrenamiento014-kDYE--228x141@Diario%20Vasco.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/201903/20/media/cortadas/DV-20-entrenamiento014-kDYE--228x141@Diario%20Vasco.jpg"
                                             alt="La Real Sociedad no para"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/real-sociedad-para-20190320120601-ga.html" title="La Real Sociedad no para"><i class="voc-icons photo toggle-year"></i>
                                    La Real Sociedad no para
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://real-sociedad.diariovasco.com/zurutuza-vuelve-entrenarse-resto-companeros-20190321125157-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/real-sociedad/multimedia/201903/21/media/cortadas/21-03-2019-dv-real-sociedad-entrenamiento-miercoles009-kAxF--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Zurutuza vuelve a entrenarse con el resto de los compañeros" style=""
                                         src="https://static.diariovasco.com/real-sociedad/multimedia/201903/21/media/cortadas/21-03-2019-dv-real-sociedad-entrenamiento-miercoles009-kAxF--228x141@Diario%20Vasco.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/201903/21/media/cortadas/21-03-2019-dv-real-sociedad-entrenamiento-miercoles009-kAxF--228x141@Diario%20Vasco.jpg"
                                             alt="Zurutuza vuelve a entrenarse con el resto de los compañeros"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/zurutuza-vuelve-entrenarse-resto-companeros-20190321125157-ga.html" title="Zurutuza vuelve a entrenarse con el resto de los compañeros"><i class="voc-icons photo toggle-year"></i>
                                    Zurutuza vuelve a entrenarse con el resto de los compañeros
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://real-sociedad.diariovasco.com/arresto-john-viafara-imagenes-20190321164503-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/real-sociedad/multimedia/201903/21/media/cortadas/DV-20190321-viafara-arresto-5-kFQI--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="El arresto de John Viáfara, en imágenes" style=""
                                         src="https://static.diariovasco.com/real-sociedad/multimedia/201903/21/media/cortadas/DV-20190321-viafara-arresto-5-kFQI--228x141@Diario%20Vasco.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/201903/21/media/cortadas/DV-20190321-viafara-arresto-5-kFQI--228x141@Diario%20Vasco.jpg"
                                             alt="El arresto de John Viáfara, en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/arresto-john-viafara-imagenes-20190321164503-ga.html" title="El arresto de John Viáfara, en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    El arresto de John Viáfara, en imágenes
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://real-sociedad.diariovasco.com/zaldua-dificil-pero-vamos-6016108258001-20190320150306-vi.html" title="Zaldua: «Es difícil pero no vamos a rendirnos»"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariovasco"
                                         data-voc-video-thumbnail-videoid="6016108258001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:52</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/zaldua-dificil-pero-vamos-6016108258001-20190320150306-vi.html" title="Zaldua: «Es difícil pero no vamos a rendirnos»"><i class="voc-icons video toggle-year"></i>
                                    Zaldua: «Es difícil pero no vamos a rendirnos»
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://real-sociedad.diariovasco.com/anoeta-estadio-pensado-para-6016114677001-20190320150346-vi.html" title="Anoeta, un estadio pensado para el aficionado"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariovasco"
                                         data-voc-video-thumbnail-videoid="6016114677001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:04</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/anoeta-estadio-pensado-para-6016114677001-20190320150346-vi.html" title="Anoeta, un estadio pensado para el aficionado"><i class="voc-icons video toggle-year"></i>
                                    Anoeta, un estadio pensado para el aficionado
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariovasco.com/internacional/detenido-presunto-autor-tiroteo-6015424967001-20190318220331-vi.html" title="Detenido el presunto autor del tiroteo en Utrecht"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariovasco"
                                         data-voc-video-thumbnail-videoid="6015424967001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:52</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/internacional/detenido-presunto-autor-tiroteo-6015424967001-20190318220331-vi.html" title="Detenido el presunto autor del tiroteo en Utrecht"><i class="voc-icons video toggle-year"></i>
                                    Detenido el presunto autor del tiroteo en Utrecht
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariovasco.com/culturas/musica/leiva-este-disco-estoy-6015431704001-20190318230355-vi.html" title="Leiva: «Con este disco estoy abriendo las puertas de mi casa a lo bestia»"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariovasco"
                                         data-voc-video-thumbnail-videoid="6015431704001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>03:38</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/culturas/musica/leiva-este-disco-estoy-6015431704001-20190318230355-vi.html" title="Leiva: «Con este disco estoy abriendo las puertas de mi casa a lo bestia»"><i class="voc-icons video toggle-year"></i>
                                    Leiva: «Con este disco estoy abriendo las puertas de mi casa a lo bestia»
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://real-sociedad.diariovasco.com/merino-oyarzabal-zubeldia-espanasub21-austria-20190325175258-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Merino y Oyarzabal contribuyen en la victoria de la sub21</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariovasco"><a href="https://www.diariovasco.com">DIARIOVASCO.COM</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Sociedad Vascongada de Publicaciones, S.A.</span><address>Domicilio social en Camino de Portuetxe, 2 San Sebastián 20018</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariovascocom" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariovasco" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariovasco.com/contactar.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariovasco.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariovasco.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariovasco.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariovasco.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.diariovasco.com/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.diariovasco.com/gipuzkoa/"
                               title="Gipuzkoa" target="_self">Gipuzkoa</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.diariovasco.com/alto-urola/"
                                       title="Alto Urola">Alto Urola</a></h4><h4><a href="https://www.diariovasco.com/alto-deba/"
                                       title="Alto Deba">Alto Deba</a></h4><h4><a href="https://www.diariovasco.com/bajo-deba/"
                                       title="Bajo Deba">Bajo Deba</a></h4><h4><a href="https://www.diariovasco.com/bidasoa/"
                                       title="Bidasoa">Bidasoa</a></h4><h4><a href="https://www.diariovasco.com/buruntzaldea/"
                                       title="Buruntzaldea">Buruntzaldea</a></h4><h4><a href="https://www.diariovasco.com/costa-urola/"
                                       title="Costa Urola">Costa Urola</a></h4><h4><a href="https://www.diariovasco.com/oarsoaldea/"
                                       title="Oarsoaldea">Oarsoaldea</a></h4><h4><a href="https://www.diariovasco.com/san-sebastian/"
                                       title="San Sebastián">San Sebastián</a></h4><h4><a href="https://www.diariovasco.com/tolosa-goierri/"
                                       title="Tolosa - Goierri">Tolosa - Goierri</a></h4></hgroup></li><li><h3><a href="https://real-sociedad.diariovasco.com/"
                               title="Real Sociedad" target="_self">Real Sociedad</a></h3></li><li><h3><a href="https://www.diariovasco.com/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://sdeibar.diariovasco.com/"
                                       title="S. D. Eibar">S. D. Eibar</a></h4><h4><a href="https://www.diariovasco.com/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.diariovasco.com/deportes/gipuzkoa-basket/"
                                       title="GBC">GBC</a></h4><h4><a href="http://vueltapaisvasco.diariovasco.com/"
                                       title="Vuelta ciclista al País Vasco">Vuelta ciclista al País Vasco</a></h4><h4><a href="https://www.diariovasco.com/remo/"
                                       title="Remo">Remo</a></h4><h4><a href="https://www.diariovasco.com/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="https://www.diariovasco.com/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4><h4><a href="https://www.diariovasco.com/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="https://www.diariovasco.com/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="https://www.diariovasco.com/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="https://www.diariovasco.com/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4><h4><a href="https://www.diariovasco.com/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="https://www.diariovasco.com/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="https://www.diariovasco.com/motor/"
                                       title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="https://www.diariovasco.com/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="https://www.diariovasco.com/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="https://www.diariovasco.com/economia/empresas/guipuzcoanas/"
                                       title="Empresa Guipuzcoana">Empresa Guipuzcoana</a></h4><h4><a href="https://www.diariovasco.com/economia/mercados/"
                                       title="Bolsas y Mercados">Bolsas y Mercados</a></h4><h4><a href="https://www.diariovasco.com/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="https://www.diariovasco.com/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="https://www.diariovasco.com/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/culturas/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.diariovasco.com/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="https://www.diariovasco.com/butaca/"
                                       title="La Butaca">La Butaca</a></h4><h4><a href="https://www.diariovasco.com/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="https://www.diariovasco.com/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="https://www.diariovasco.com/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="https://www.diariovasco.com/culturas/zinemaldia/"
                                       title="Zinemaldia">Zinemaldia</a></h4><h4><a href="https://www.diariovasco.com/culturas/jazzaldia/"
                                       title="Jazzaldia">Jazzaldia</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera">Cartelera</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/zabalik/"
                               title="Zabalik" target="_self">Zabalik</a></h3></li><li><h3><a href="https://www.diariovasco.com/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://agenda.diariovasco.com/"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://guiagastronomika.diariovasco.com/"
                                       title="Guía Gastronomika">Guía Gastronomika</a></h4><h4><a href="https://www.diariovasco.com/planes/viajes/rutas-excursiones"
                                       title="Rutas">Rutas</a></h4><h4><a href="https://www.diariovasco.com/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera cine">Cartelera cine</a></h4><h4><a href="https://www.diariovasco.com/guia-tv/"
                                       title="Programación TV">Programación TV</a></h4><h4><a href="https://oferplan.diariovasco.com/"
                                       title="Oferplan">Oferplan</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/gente-estilo/"
                               title="Gente y estilo" target="_self">Gente y estilo</a></h3></li><li><h3><a href="https://www.diariovasco.com/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="https://www.diariovasco.com/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="https://www.diariovasco.com/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li><li><h3><a href="https://www.diariovasco.com/graficos/"
                               title="Gráficos" target="_self">Gráficos</a></h3></li><li><h3><a href="https://www.diariovasco.com/fotos/"
                               title="Fotogalerías" target="_self">Fotogalerías</a></h3></li><li><h3><a href="https://blogs.diariovasco.com/"
                               title="Blogs" target="_blank">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://canales.diariovasco.com/esquelas/diario/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/farmacias/" title="Farmacias de Guardia" target="_self">Farmacias de Guardia</a></h3></li><li><h3><a href="https://areapersonal.diariovasco.com/servicios/mi-club.html" title="Club DV" target="_self">Club DV</a></h3></li><li><h3><a href="https://promociones.diariovasco.com/" title="Promociones DV" target="_blank">Promociones DV</a></h3></li><li><h3><a href="https://www.diariovasco.com/eltiempo/pais-vasco/guipuzcoa/donostia-san-sebastian" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="http://playas.diariovasco.com/index.php" title="Playas" target="_blank">Playas</a></h3></li><li><h3><a href="http://trafico.diariovasco.com/" title="Tráfico" target="_blank">Tráfico</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sudoku/" title="Sudokus" target="_self">Sudokus</a></h3></li><li><h3><a href="http://fotodenuncias.diariovasco.com/" title="Fotodenuncias" target="_blank">Fotodenuncias</a></h3></li><li><h3><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li><li><h3><a href="https://oferplan.diariovasco.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://guiagastronomika.diariovasco.com/" title="Gastronomía" target="_blank">Gastronomía</a></h3></li><li><h3><a href="https://empresas.diariovasco.com/gipuzkoa" title="Directorio de empresas" target="_blank">Directorio de empresas</a></h3></li><li><h3><a href="https://www.diariovasco.com/suplementos/" title="Suplementos" target="_blank">Suplementos</a></h3></li></ul><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.diariovasco.com/squido/4.1.7/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201903050722');
        app.load('//static.vocento.com/paywall/1.2.10/paywall.js');        app.load('//static.vocento.com/vam/3.22.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.4/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.4/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.7/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static1.diariovasco.com/frontal/1.6.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0400/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>